RubyGems Navigation menu

fobos 0.0.6

Fobos is based on HTTParty gem for using Facebook Graph and REST API.

Versões:

  1. 0.0.6 - September 24, 2014 (8,5 KB)
  2. 0.0.5 - September 23, 2014 (8 KB)
  3. 0.0.4 - September 22, 2014 (8 KB)
  4. 0.0.3 - September 22, 2014 (8 KB)
  5. 0.0.2 - September 22, 2014 (8 KB)
Mostrar todas as versões (6)

Runtime Dependencies (1):

  • httparty ~> 0.13
  • Development Dependencies (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Donos:

    Autores:

    • Max Goncharov

    SHA 256 checksum:

    725b8e8eb4c75fa9714283f9b7b471aa34e0748bc361285c1bcec489dcb7cc01

    Total de downloads 12.129

    Desta versão 2.571

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: