RubyGems Navigation menu

fog-aws 3.5.2

This library can be used as a module for `fog` or as standalone provider to use the Amazon Web Services in applications..

版本列表:

  1. 3.5.2 - July 16, 2019 (536.0 KB)
  2. 3.5.1 - June 10, 2019 (535.5 KB)
  3. 3.5.0 - April 25, 2019 (534.0 KB)
  4. 3.4.0 - March 11, 2019 (532.5 KB)
  5. 3.3.0 - September 18, 2018 (530.0 KB)
显示所有 (56 个版本)

所有者:

Pushed by:

作者:

  • Josh Lane, Wesley Beary

SHA 256 checksum:

e4f959e4358907cf5acb2e257e9343a88239985cbe3ee2ceb4680607dbf6d320

下载总次数 46,162,144

这个版本 1,130,711

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.0.0

相关链接: