RubyGems Navigation menu

fog-brightbox 0.0.1

Module for the 'fog' gem to support Brightbox Cloud

Versions:

  1. 0.7.1 - December 5, 2014 (50 KB)
  2. 0.7.0 - November 27, 2014 (49.5 KB)
  3. 0.6.1 - October 22, 2014 (47.5 KB)
  4. 0.6.0 - October 21, 2014 (47.5 KB)
  5. 0.5.1 - September 15, 2014 (47.5 KB)
Show all versions (16 total)

Runtime Dependencies:

Authors:

  • Paul Thornthwaite

Owners:

28c237c0c414b644082bfcde4e42b309D29706fa812b0098170854745c4f6acd

Sha 256 checksum:

7362f7497c45e7aa9621a23d4486211c90126afd86d0a5603270d88894bb2b48

Total downloads 2,990,470

For this version 199,942

Show all versions (16 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: