RubyGems Navigation menu

fog-brightbox 0.7.1

Module for the 'fog' gem to support Brightbox Cloud

Versions:

  1. 1.1.0 - June 30, 2020 (68 KB)
  2. 1.0.0 - November 05, 2018 (67.5 KB)
  3. 1.0.0.rc2 - November 05, 2018 (67.5 KB)
  4. 1.0.0.rc1 - November 05, 2018 (68 KB)
  5. 0.16.1 - September 07, 2018 (68.5 KB)
  6. 0.7.1 - December 05, 2014 (50 KB)
Show all versions (32 total)

Runtime Dependencies (3):

  • fog-core ~> 1.22
  • fog-json >= 0
  • inflecto ~> 0.0.2
  • Development Dependencies (6):

    Owners:

    Authors:

    • Paul Thornthwaite

    SHA 256 checksum:

    961186ee55edb77cf88d24d15c21982000374a3f80d8df5b7ca1682ab048eab2

    Total downloads 36,233,820

    For this version 4,401,895

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: