RubyGems Navigation menu

fog-brightbox 1.4.1

Module for the 'fog' gem to support Brightbox Cloud

Versions:

  1. 1.4.1 - April 20, 2021 (69 KB)
  2. 1.4.0 - February 17, 2021 (68.5 KB)
  3. 1.3.0 - November 24, 2020 (68.5 KB)
  4. 1.2.0 - November 16, 2020 (68 KB)
  5. 1.1.0 - June 30, 2020 (68 KB)
Show all versions (36 total)

Runtime Dependencies (3):

Development Dependencies (7):

Owners:

Pushed by:

Authors:

  • Paul Thornthwaite

SHA 256 checksum:

6b3281fda952067c6399cef14374d8e09361c31c1eb977754052fc190bb856fb

Total downloads 38,403,675

For this version 2,921

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0

Links: