RubyGems Navigation menu

fog-google 0.0.5

This library can be used as a module for `fog` or as standalone provider to use the Google in applications.

Versions:

  1. 1.13.0 - April 28, 2021 (150 KB)
  2. 1.12.1 - December 17, 2020 (149 KB)
  3. 1.12.0 - December 02, 2020 (149 KB)
  4. 1.11.0 - August 13, 2020 (148 KB)
  5. 1.10.0 - April 21, 2020 (147 KB)
  6. 0.0.5 - April 22, 2015 (101 KB)
Show all versions (52 total)

Runtime Dependencies (3):

Development Dependencies (9):

Owners:

Authors:

  • Nat Welch, Daniel Broudy, Isaac Hollander McCreery

SHA 256 checksum:

3f09c3dd7ed93973cb3490a58dde0cde34faac27981a2926b9a6b19a2b6d6685

Total downloads 40,307,650

For this version 2,045,406

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: