RubyGems Navigation menu

fog-google 0.5.5

This library can be used as a module for `fog` or as standalone provider to use the Google in applications.

Versions:

  1. 1.13.0 - April 28, 2021 (150 KB)
  2. 1.12.1 - December 17, 2020 (149 KB)
  3. 1.12.0 - December 02, 2020 (149 KB)
  4. 1.11.0 - August 13, 2020 (148 KB)
  5. 1.10.0 - April 21, 2020 (147 KB)
  6. 0.5.5 - August 29, 2017 (138 KB)
Show all versions (52 total)

Runtime Dependencies (3):

Development Dependencies (10):

Owners:

Authors:

  • Nat Welch, Daniel Broudy, Isaac Hollander McCreery, Dean Putney

SHA 256 checksum:

ca92c4aca49595216019457b3a1f1b9278a46c666bd188c14a12108b9e3062e8

Total downloads 40,307,607

For this version 56,246

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: ~> 2.0

Links: