RubyGems Navigation menu

fog-linode 0.0.1.rc2

This library can be used as a module for 'fog' or as standalone provider to use the Linode cloud services in applications.

Versions:

  1. 0.0.1.rc2 - May 14, 2019 (15 ko)
  2. 0.0.1.rc1 - May 14, 2019 (15 ko)
Voir toutes les versions (3)

Dépendances de Runtime (2):

  • fog-core ~> 1.43
  • fog-json ~> 1.0.2
  • Dépendances de Development (8):

    Propriétaires:

    Auteurs:

    • Charles Treatman

    Total de contrôle SHA 256:

    fec4930f3e76a2af6b8ee8049b72118f64550cdd11ea2a640d07d6188d5d8ca6

    Total de téléchargements 1 119

    Pour cette version 566

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licences:

    aucune

    Version de Ruby requise: >= 0

    Required Rubygems Version: > 1.3.1

    Liens: