RubyGems Navigation menu

fog-sakuracloud 1.7.4

Module for the 'fog' gem to support Sakura no Cloud

Versions:

  1. 1.7.5 - December 26, 2015 (21 KB)
  2. 1.7.4 - December 26, 2015 (21 KB)
  3. 1.7.3 - December 22, 2015 (21 KB)
  4. 1.7.2 - December 21, 2015 (21 KB)
  5. 1.7.1 - December 21, 2015 (21 KB)
Show all versions (27 total)

Runtime Dependencies (2):

Authors:

  • sawanoboly

Owners:

SHA 256 checksum:

eeb8e879e5cdad4a738e959d207f179581dd88e93969cbb690889f76c205b259

Total downloads 20,726,568

For this version 870

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: