RubyGems Navigation menu

fog-serverlove 0.1.2

This library can be used as a module for `fog` or as standalone provider to use the ServerLove in applications.

版本列表:

  1. 0.1.2 - April 04, 2015 (16.0 KB)
  2. 0.1.1 - December 22, 2014 (16.0 KB)
  3. 0.1.0 - December 22, 2014 (16.0 KB)

Runtime 依赖关系 (2):

所有者:

作者:

  • Paulo Henrique Lopes Ribeiro

SHA 256 checksum:

913da54ba43cd9b4e6955ac822fba11d64afbf35b100af572e82e7e73fafaf43

下载总次数 24,581,947

这个版本 23,524,462

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: