RubyGems Navigation menu

fog-vmfusion 0.1.0

This library can be used as a module for `fog` or as standalone provider to use the VMWARE FUSION in applications.

Versies:

  1. 0.1.0 - April 04, 2015 (11 KB)
  2. 0.0.1 - November 12, 2014 (11 KB)

Runtime afhankelijkheden (2):

Development afhankelijkheden (6):

Eigenaren:

Authors:

  • Paulo Henrique Lopes Ribeiro

SHA 256 checksum:

c4769c038f80774936a629c8712f3d843a94d412d064fc6f826176ead304143c

Total downloads 32.631.720

Voor deze versie 30.970.770

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 0

Links: