RubyGems Navigation menu

fog-vmfusion 0.1.0

This library can be used as a module for `fog` or as standalone provider to use the VMWARE FUSION in applications.

版本列表:

  1. 0.1.0 - April 04, 2015 (11.0 KB)
  2. 0.0.1 - November 12, 2014 (11.0 KB)

Runtime 依赖关系 (2):

Development 依赖关系 (6):

所有者:

作者:

  • Paulo Henrique Lopes Ribeiro

SHA 256 checksum:

c4769c038f80774936a629c8712f3d843a94d412d064fc6f826176ead304143c

下载总次数 32,614,083

这个版本 30,953,219

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: