RubyGems Navigation menu

fog-voxel 0.1.0

This library can be used as a module for `fog` or as standalone provider to use the Voxel in applications.

Versions:

  1. 0.1.0 - April 4, 2015 (19 KB)
  2. 0.0.2 - December 1, 2014 (19 KB)
  3. 0.0.1 - November 7, 2014 (19 KB)

Runtime Dependencies (2):

Authors:

  • Paulo Henrique Lopes Ribeiro

Owners:

391f7ae8dd8c10dc323b7fbfe55b71a2D29706fa812b0098170854745c4f6acd4b897719c13e333a89392b9360868761

SHA 256 checksum:

fdb9baeb000063742c523bd2a3d4e7800ab8b394369983f795c4f954a46d5383

Total downloads 8,121,360

For this version 6,738,126

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: