RubyGems Navigation menu

fog-voxel 0.0.2

This library can be used as a module for `fog` or as standalone provider to use the Voxel in applications.

Versions:

  1. 0.1.0 - April 04, 2015 (19 KB)
  2. 0.0.2 - December 01, 2014 (19 KB)
  3. 0.0.1 - November 07, 2014 (19 KB)

Runtime Dependencies (2):

Authors:

  • Paulo Henrique Lopes Ribeiro

Owners:

SHA 256 checksum:

f6612741c68f728838fc9d2d7b919c2adbe6bfbcc3b1ca66438b10c08066c72f

Total downloads 19,937,020

For this version 1,469,962

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: