RubyGems Navigation menu

fog-voxel 0.0.1

This library can be used as a module for `fog` or as standalone provider to use the Voxel in applications.

Versions:

  1. 0.1.0 - April 04, 2015 (19 KB)
  2. 0.0.2 - December 01, 2014 (19 KB)
  3. 0.0.1 - November 07, 2014 (19 KB)

Runtime Dependencies (2):

Authors:

  • Paulo Henrique Lopes Ribeiro

Owners:

SHA 256 checksum:

5b7c35d57cd59b808c6ff0ed5d2bf65f36040354a239b3adac9be99687a57c4f

Total downloads 17,326,396

For this version 106,433

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: