RubyGems Navigation menu

fog-vsphere 2.5.0

This library can be used as a module for `fog` or as standalone provider to use vSphere in applications.

版本列表:

  1. 2.5.0 - November 16, 2018 (72.0 KB)
  2. 2.4.0 - October 16, 2018 (71.0 KB)
  3. 2.3.0 - July 09, 2018 (70.0 KB)
  4. 2.2.0 - May 18, 2018 (69.5 KB)
  5. 2.1.1 - April 16, 2018 (68.0 KB)
顯示所有版本(共 49)

Runtime 相依性套件 (2):

作者:

  • J.R. Garcia

擁有者:

SHA 256 checksum:

08c0ee398f3d1b2343be3a48a1c8398fa9a991f326bf3aee4a74c7f68d1a60cb

總下載次數 10,779,032

這個版本 571,920

Gemfile:
= Copy to clipboard Copied!

安裝:
=

License:

MIT

Required Ruby Version: >= 2.0.0

相關連結: