RubyGems Navigation menu

forecast_io 1.0.0

forecast.io API wrapper in Ruby

Versions:

  1. 2.0.2 - January 30, 2018 (19.5 KB)
  2. 2.0.1 - September 20, 2016 (19 KB)
  3. 2.0.0 - July 05, 2013 (18.5 KB)
  4. 1.2.0 - July 03, 2013 (18.5 KB)
  5. 1.1.0 - April 04, 2013 (18 KB)
  6. 1.0.0 - March 27, 2013 (17.5 KB)
Show all versions (6 total)

Development Dependencies (3):

Authors:

  • David Czarnecki

Owners:

SHA 256 checksum:

5862421918098eac5145f957a366a7ed11de47ee44189896e2612d140b820a8a

Total downloads 346,127

For this version 1,708

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: