RubyGems Navigation menu

forgiva 1.0.pre.0

The new-age password manager.

Versions:

  1. 1.0.1.4 - November 03, 2016 (22 KB)
  2. 1.0.1.3 - October 31, 2016 (21.5 KB)
  3. 1.0.1.2 - September 18, 2016 (21.5 KB)
  4. 1.0.1.1 - September 18, 2016 (21.5 KB)
  5. 1.0.0 - September 18, 2016 (21 KB)
  6. 1.0.pre.0 - September 18, 2016 (21 KB)
Show all versions (6 total)

Runtime Dependencies (1):

highline >= 1.6.20, ~> 1.6

Development Dependencies (1):

rubocop ~> 0.26

Requirements:

Ruby should be compiled with openssl support.

Owners:

Authors:

  • Harun Esur

SHA 256 checksum:

b6c4d5dbc77e48a53ac354b7d63c7537522ecb5f743fed9868c93cd970bf6bd6

Total downloads 10,480

For this version 1,541

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: