RubyGems Navigation menu

fourflusher 2.3.1

A library for interacting with Xcode simulators.

Versiones:

  1. 2.3.1 - June 18, 2019 (10 KB)
  2. 2.3.0 - June 05, 2019 (10 KB)
  3. 2.2.0 - January 28, 2019 (10 KB)
  4. 2.1.0 - October 17, 2018 (10 KB)
  5. 2.0.1 - October 16, 2016 (10 KB)
Mostrar todas las versiones (13 total)

dependencias de Development (4):

  • bundler ~> 1.11
  • rake ~> 10.0
  • rspec ~> 2
  • rubocop ~> 0.35.0
  • Propietarios:

    Autores:

    • Boris Bügling

    SHA 256 checksum:

    1b3de61c7c791b6a4e64f31e3719eb25203d151746bb519a0292bff1065ccaa9

    Total de descargas 17.914.704

    Para esta versión 8.387.832

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: