RubyGems Navigation menu

fsync-client 0.0.2.pre

gem to communicate with financesync

バージョン履歴:

  1. 0.0.3.pre - December 16, 2010 (7.5KB)
  2. 0.0.2.pre - December 03, 2010 (7.5KB)
  3. 0.0.1.pre - December 03, 2010 (7.5KB)

Runtime依存性 (1):

  • json = 1.4.6
  • Development依存性 (1):

  • rspec >= 1.2.9
  • オーナー:

    作者:

    • Vanderson Mota

    SHA 256チェックサム:

    9905e41ee6e3a1c3f627405b836e8e0087b432b415770f32b57a7d1cef72add4

    累計ダウンロード数 5,673

    現行バージョン 2,022

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    N/A

    必要Rubyバージョン: なし

    必要Gemバージョン: > 1.3.1

    リンク集: