RubyGems Navigation menu

g5_foundation_client 0.4.2

Client gem to interact with G5 services.

版本列表:

  1. 0.5.0.pre2 - December 15, 2016 (52.5 KB)
  2. 0.5.0.pre1 - November 23, 2016 (51.5 KB)
  3. 0.4.2 - April 20, 2016 (51.0 KB)
  4. 0.4.1 - March 09, 2016 (51.0 KB)
  5. 0.4.0 - June 10, 2015 (51.0 KB)
显示所有 (23 个版本)

Runtime 依赖关系 (3):

Development 依赖关系 (5):

  • bundler ~> 1.5
  • pry >= 0
  • rake >= 0
  • rspec < 2.99
  • webmock >= 0
  • 所有者:

    作者:

    • Don Petersen

    SHA 256 checksum:

    f3dc5f9fe25aaad4b6ee2f30421d6d20df4a8056c001794934a153d9de3fd2ce

    下载总次数 54,170

    这个版本 7,341

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: