RubyGems Navigation menu

geoplugin 0.3.1

This is a Ruby wrapper library around the API provided by Geoplugin. Geoplugin is the easiest way for you to know where your visitors are from so that you can provide them with content more relevant to their geographical location.

版本列表:

  1. 0.3.1 - April 23, 2015 (5.0 KB)
  2. 0.3.0 - April 22, 2015 (5.0 KB)
  3. 0.1.4 - April 17, 2015 (5.0 KB)
  4. 0.1.2 - April 16, 2015 (5.0 KB)
  5. 0.1.1 - April 16, 2015 (5.0 KB)
显示所有 (7 个版本)

Runtime 依赖关系 (3):

Development 依赖关系 (5):

  • bundler ~> 1.8
  • rake ~> 10.0
  • rspec >= 0
  • typhoeus >= 0
  • vcr >= 0
  • 所有者:

    作者:

    • Davide Santangelo

    SHA 256 checksum:

    fbf3624e2db01abe3138e3451520a99604028eaced3566b245b6860b650a81a2

    下载总次数 10,117

    这个版本 4,228

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 1.9.3

    相关链接: