RubyGems Navigation menu

Dependencias inversas para gettext_simple_rails Latest version of the following gems require gettext_simple_rails

Total de descargas 45.770

Para esta versión 8.747

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: