RubyGems Navigation menu

gettext_simple_rails 的反向依赖 Latest version of the following gems require gettext_simple_rails

下载总次数 45,836

这个版本 8,762

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: