RubyGems Navigation menu

git-whistles 1.4

A few helpers for classic Git workflows

Versiones:

  1. 1.4 - October 21, 2017 (30 KB)
  2. 1.3 - December 02, 2016 (30 KB)
  3. 1.2.1 - November 04, 2016 (30 KB)
  4. 1.2.0 - November 02, 2016 (30 KB)
  5. 1.1.3 - July 08, 2016 (20 KB)
Mostrar todas las versiones (39 total)

dependencias de Runtime (4):

dependencias de Development (7):

Propietarios:

Autores:

  • Julien Letessier, Pedro Cunha

SHA 256 checksum:

9cfb2e3691efdda57470937d255290e4d7cba52af04e70a8996dc1515b69a204

Total de descargas 63.396

Para esta versión 1.441

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Versión de Rubygems requerida: >= 1.3.6

Enlace: