RubyGems Navigation menu

gitconfig-highline 0.0.1

Highline integration for gitconfig

Versiones:

  1. 0.0.1 - May 30, 2012 (5 KB)

dependencias de Runtime (2):

Autores:

  • Maciej Pasternacki

Administradores:

1bd1f0ff92bed69bfb53eefa9fd606f87d4e76f455c73f3ca05d3c5d250ed0fe

SHA 256 checksum:

fa197d99fba944ff4cf6e130a138f421432fedb52980dd4442ccf4d8da5cc7d5

Total downloads 2.457

Para esta versión 2.457

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

N/D

Required Ruby Version: None

Enlaces: