RubyGems Navigation menu

github-linguist-grammars 4.6.3

Language grammars for use with github-linguist

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 4.6.3 - September 28, 2015 (819 KB)
  2. 4.6.0 - September 15, 2015 (819 KB)

dependencias de Development (1):

plist ~> 3.1

Propietarios:

Autores:

  • GitHub

SHA 256 checksum:

5f293add31ee5e7d11856f54cbf8b31c5ad6be15f799a07621eb3859182c91c7

Total de descargas 5.479

Para esta versión 3.340

Licencias:

N/A

Versión de Ruby requerida: >= 0

Enlace: