RubyGems Navigation menu

github-linguist-grammars 4.6.3

Language grammars for use with github-linguist

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 4.6.3 - September 28, 2015 (819.0 KB)
  2. 4.6.0 - September 15, 2015 (819.0 KB)

Development 依赖 (1):

plist ~> 3.1

业主:

作者:

  • GitHub

SHA 256 校验和:

5f293add31ee5e7d11856f54cbf8b31c5ad6be15f799a07621eb3859182c91c7

下载总量 5,466

这个版本 3,332

许可:

需要的 Ruby 版本: >= 0

链接: