RubyGems Navigation menu

Dépendances inversées pour github-urifreezer Latest version of the following gems require github-urifreezer

Total de téléchargements 4 618

Pour cette version 445

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 2.7

New versions require MFA: true

Version published with MFA: true

Liens: