RubyGems Navigation menu

Dependências Reversas para github-urifreezer Latest version of the following gems require github-urifreezer

Total de downloads 4.618

Desta versão 445

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.7

New versions require MFA: true

Version published with MFA: true

Links: