RubyGems Navigation menu

gitlab-fluent-plugin-redis-slowlog 0.0.2

Emit redis slowlog entries into fluentd

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.1.2 - August 27, 2020 (11,5 KB)
  2. 0.1.1 - June 25, 2020 (11,5 KB)
  3. 0.1.0 - June 22, 2020 (11,5 KB)
  4. 0.0.2 - June 05, 2020 (11 KB)
  5. 0.0.1 - June 04, 2020 (11 KB)
Mostrar todas las versiones (7 total)

dependencias de Runtime (2):

fluentd >= 0.14.10, < 2
redis >= 4.1.3, < 5

dependencias de Development (6):

bundler ~> 2.1.4
gitlab-styles ~> 3.2.0
pry ~> 0.12.2
rake ~> 12.0
rspec ~> 3.9.0
test-unit ~> 3.2.9

Propietarios:

Subida por:

Autores:

  • Bob Van Landuyt

SHA 256 checksum:

2fec9a91b22ab43d0bb385b121a52cab4936ec015a333f30ef691b027d03435f

Total de descargas 19.695

Para esta versión 1.522

Licencia:

MIT

Versión de Ruby requerida: >= 2.4

Enlace: