RubyGems Navigation menu

gitlab-fluent-plugin-redis-slowlog 0.0.2

Emit redis slowlog entries into fluentd

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.2 - August 27, 2020 (11.5 KB)
  2. 0.1.1 - June 25, 2020 (11.5 KB)
  3. 0.1.0 - June 22, 2020 (11.5 KB)
  4. 0.0.2 - June 05, 2020 (11.0 KB)
  5. 0.0.1 - June 04, 2020 (11.0 KB)
显示所有版本 (共 7 个)

Runtime 依赖 (2):

fluentd >= 0.14.10, < 2
redis >= 4.1.3, < 5

Development 依赖 (6):

bundler ~> 2.1.4
gitlab-styles ~> 3.2.0
pry ~> 0.12.2
rake ~> 12.0
rspec ~> 3.9.0
test-unit ~> 3.2.9

业主:

推送:

作者:

  • Bob Van Landuyt

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 19,823

这个版本 1,530

许可:

MIT

需要的 Ruby 版本: >= 2.4

链接: