RubyGems Navigation menu

globalize 5.1.0.beta2

Rails I18n de-facto standard library for ActiveRecord model/data translation.

Versions:

  1. 5.1.0 - January 15, 2018 (26.5 KB)
  2. 5.1.0.beta2 - July 25, 2017 (26.5 KB)
  3. 5.1.0.beta1 - March 10, 2017 (26.5 KB)
  4. 5.0.1 - February 15, 2015 (23.5 KB)
  5. 5.0.0 - February 03, 2015 (23 KB)
Show all versions (21 total)

Authors:

  • Sven Fuchs, Joshua Harvey, Clemens Kofler, John-Paul Bader, Tomasz Stachewicz, Philip Arndt, Chris Salzberg

Owners:

2f042f300d1249917adf6f13d3f698b2E15b6dce2c0548cdec19b09a7d1839176fcb5c86ead5d0eaab5e7ca313d00007505c75577263c86fa25275cf4edc7169Eb7f91e7b7b3457ca57701a40f920f2a

SHA 256 checksum:

b58f5c81836a98352db23152c5e41b33931c6208bcde5fb1f21f72848f394321

Total downloads 1,768,486

For this version 38,506

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Required Rubygems Version: > 1.3.1

Links: