RubyGems Navigation menu

globalize3 0.3.1

Rails I18n de-facto standard library for ActiveRecord 3 model/data translation.

Versiones:

  1. 0.3.1 - October 24, 2013 (20 KB)
  2. 0.3.0 - December 20, 2012 (10 KB)
  3. 0.2.0 - February 29, 2012 (20 KB)
  4. 0.2.0.beta8 - February 02, 2012 (20 KB)
  5. 0.2.0.beta7 - February 01, 2012 (20 KB)
Mostrar todas las versiones (22 total)

dependencias de Runtime (3):

dependencias de Development (5):

Propietarios:

Autores:

  • Sven Fuchs, Joshua Harvey, Clemens Kofler, John-Paul Bader, Tomasz Stachewicz, Philip Arndt, Chris Salzberg

SHA 256 checksum:

8c4b90aae232e83888534ec31f94c1dadf971586ea43ee82a373ddacb1789180

Total de descargas 668.328

Para esta versión 122.990

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Enlace: