RubyGems Navigation menu

globalize3 0.3.1

Rails I18n de-facto standard library for ActiveRecord 3 model/data translation.

Versions:

  1. 0.3.1 - October 24, 2013 (16 ko)
  2. 0.3.0 - December 20, 2012 (13,5 ko)
  3. 0.2.0 - February 29, 2012 (15,5 ko)
  4. 0.2.0.beta8 - February 02, 2012 (15,5 ko)
  5. 0.2.0.beta7 - February 01, 2012 (15 ko)
Voir toutes les versions (22)

Dépendances de Runtime (3):

Dépendances de Development (5):

Propriétaires:

Auteurs:

  • Sven Fuchs, Joshua Harvey, Clemens Kofler, John-Paul Bader, Tomasz Stachewicz, Philip Arndt, Chris Salzberg

Total de contrôle SHA 256:

8c4b90aae232e83888534ec31f94c1dadf971586ea43ee82a373ddacb1789180

Total de téléchargements 668 361

Pour cette version 122 992

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Liens: