RubyGems Navigation menu

gmail-britta 0.1.4

This gem helps create large (>50) gmail filter chains by writing xml compatible with gmail's "import/export filters" feature.

版本列表:

  1. 0.1.7 - January 29, 2016 (19.5 KB)
  2. 0.1.6 - February 26, 2013 (16.0 KB)
  3. 0.1.5 - December 23, 2012 (13.0 KB)
  4. 0.1.4 - December 22, 2012 (9.0 KB)
  5. 0.1.3 - December 22, 2012 (9.0 KB)
显示所有 (8 个版本)

Runtime 依赖关系 (1):

  • haml ~> 3.1.6
  • Development 依赖关系 (7):

  • bundler ~> 1.2.0
  • jeweler ~> 1.8.4
  • minitest >= 0
  • nokogiri >= 0
  • rcov >= 0
  • rdoc ~> 3.12
  • shoulda >= 0
  • 所有者:

    作者:

    • Andreas Fuchs

    SHA 256 checksum:

    75037900f73fe858f4a4e2387321fca0538b138334881ae592f442068f3672e1

    下载总次数 17,960

    这个版本 1,892

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本:

    相关链接: