RubyGems Navigation menu

gnu_mpc 0.9.0

gnu_mpc - providing Ruby bindings to the MPC library.

Versiones:

  1. 0.9.0 - December 23, 2013 (200 KB)
  2. 0.8.2 - December 11, 2012 (200 KB)
  3. 0.8.1 - October 31, 2012 (200 KB)
  4. 0.8.0 - October 26, 2012 (200 KB)

dependencias de Runtime (1):

  • gmp >= 0.5.47
  • Requerimientos:

    MPC compiled and working properly.

    Propietarios:

    Autores:

    • srawlins

    SHA 256 checksum:

    4dfc4efde20b1e7d65d5aa2f61169c3e8b236de8a4049d4d1b031c581bd03a9a

    Total de descargas 9.424

    Para esta versión 2.556

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache v2

    Versión de Ruby requerida: >= 1.8.7

    Enlace: