RubyGems Navigation menu

gnuplotrb 0.3.1

Renewed ruby bindings for gnuplot. Started at GSoC 2015.

Versions:

  1. 0.3.4 - March 23, 2016 (27 KB)
  2. 0.3.3 - March 16, 2016 (27 KB)
  3. 0.3.2 - March 10, 2016 (27 KB)
  4. 0.3.1 - August 18, 2015 (27 KB)
  5. 0.3.0 - July 30, 2015 (21.5 KB)
Show all versions (7 total)

Runtime Dependencies (1):

Authors:

  • Ivan Evgrafov

Owners:

Cc60fa07d419ba6ed7bae3b9e39a003d

SHA 256 checksum:

44ca8ffec5ac42cee211e9169645f76f71fe8e68a65b6e2abc9c6becf9c9cc28

Total downloads 8,872

For this version 1,716

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0

Links: