RubyGems Navigation menu

goodreads_17up 0.2.2

Simple wrapper for the Goodreads API

Versies:

  1. 0.2.2 - August 23, 2013 (13 KB)
  2. 0.2.1 - March 11, 2013 (13 KB)

Runtime afhankelijkheden (5):

hashie ~> 1.2
i18n ~> 0.5
oauth ~> 0.4
rest-client ~> 1.6

Development afhankelijkheden (5):

rake ~> 0.9
rspec ~> 2.12
simplecov ~> 0.7
webmock ~> 1.11
yard ~> 0.6

Eigenaren:

Authors:

  • Dan Sosedoff

SHA 256 checksum:

3aa3ca038f738301a28646d7bbaf25477d236ce4b6ead6d2d1db7e333eb31270

Total downloads 6.126

Voor deze versie 3.401

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licenties:

N/A

Required Ruby Version: Geen

Links: