RubyGems Navigation menu

google-cloud-dialogflow 0.2.1

google-cloud-dialogflow is the official library for Dialogflow API.

Versions:

  1. 0.6.0 - August 23, 2019 (80 ko)
  2. 0.5.0 - July 09, 2019 (79 ko)
  3. 0.4.0 - June 13, 2019 (76,5 ko)
  4. 0.3.0 - April 29, 2019 (76 ko)
  5. 0.2.3 - November 15, 2018 (69,5 ko)
  6. 0.2.1 - September 10, 2018 (70,5 ko)
Voir toutes les versions (9)

Dépendances de Runtime (1):

Propriétaires:

Auteurs:

  • Google LLC

Total de contrôle SHA 256:

5710c445ac7f213eace1d510c0b6256642e71d57ee591b1add47113daa4f0236

Total de téléchargements 117 352

Pour cette version 1 484

Gemfile:
= Copier Copié!

installation:
=

Licence:

Apache-2.0

Version de Ruby requise: >= 2.0.0

Liens: