RubyGems Navigation menu

google-cloud-dialogflow 0.2.1

google-cloud-dialogflow is the official library for Dialogflow API.

版本列表:

  1. 0.6.0 - August 23, 2019 (80.0 KB)
  2. 0.5.0 - July 09, 2019 (79.0 KB)
  3. 0.4.0 - June 13, 2019 (76.5 KB)
  4. 0.3.0 - April 29, 2019 (76.0 KB)
  5. 0.2.3 - November 15, 2018 (69.5 KB)
  6. 0.2.1 - September 10, 2018 (70.5 KB)
显示所有 (9 个版本)

Runtime 依赖关系 (1):

所有者:

作者:

  • Google LLC

SHA 256 checksum:

5710c445ac7f213eace1d510c0b6256642e71d57ee591b1add47113daa4f0236

下载总次数 115,747

这个版本 1,478

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.0.0

相关链接: