RubyGems Navigation menu

google-cloud-spanner 0.23.0

google-cloud-spanner is the official library for Google Cloud Spanner API.

Versões:

  1. 2.12.0 - January 11, 2022 (108 KB)
  2. 2.11.0 - December 10, 2021 (108 KB)
  3. 2.10.1 - November 09, 2021 (104 KB)
  4. 2.10.0 - August 24, 2021 (104 KB)
  5. 2.9.0 - July 27, 2021 (105 KB)
  6. 0.23.0 - July 27, 2017 (98 KB)
Mostrar todas as versões (55)

Runtime Dependencies (5):

Development Dependencies (9):

Donos:

Autores:

  • Mike Moore, Chris Smith

SHA 256 checksum:

1353e89278badb3e93df5ca8dd7d04be5db94830976b89759c20ebaea420ec38

Total de downloads 865.615

Desta versão 7.259

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.0.0

Links: