RubyGems Navigation menu

google-cloud-speech 0.37.0

google-cloud-speech is the official library for Cloud Speech API.

版本列表:

  1. 1.2.2 - July 12, 2021 (17.5 KB)
  2. 1.2.1 - June 30, 2021 (17.5 KB)
  3. 1.2.0 - March 08, 2021 (17.0 KB)
  4. 1.1.3 - February 03, 2021 (17.5 KB)
  5. 1.1.2 - January 20, 2021 (16.5 KB)
  6. 0.37.0 - August 23, 2019 (59.5 KB)
显示所有 (41 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (5):

  • minitest ~> 5.10
  • redcarpet ~> 3.0
  • rubocop ~> 0.64.0
  • simplecov ~> 0.9
  • yard ~> 0.9
  • 所有者:

    Pushed by:

    作者:

    • Google LLC

    SHA 256 checksum:

    e37cbebd39e1e6dc9baf85acf6dbb072c63ac976ca1bc7ac45991de21324baba

    下载总次数 1,085,241

    这个版本 11,811

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 2.0.0

    相关链接: