RubyGems Navigation menu

google_palm_api 0.1.3

Ruby client for Google PaLM API

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.3 - August 10, 2023 (9 KB)
  2. 0.1.2 - June 21, 2023 (9 KB)
  3. 0.1.1 - June 09, 2023 (9 KB)
  4. 0.1.0 - May 24, 2023 (9 KB)

Runtime Dependencies (1):

faraday >= 2.0.1, < 3.0

Development Dependencies (1):

pry-byebug ~> 3.9

Owners:

Pushed by:

Authors:

  • Andrei Bondarev

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 3,370

For this version 1,239

License:

MIT

Required Ruby Version: >= 2.6.0

Links: