RubyGems Navigation menu

google_syncinator_api_client 0.1.2

API consuming models for the GoogleSyncinator project

版本列表:

  1. 0.1.2 - August 29, 2016 (8.0 KB)
  2. 0.1.1 - August 02, 2016 (8.0 KB)
  3. 0.1.0 - April 21, 2016 (8.0 KB)

所有者:

作者:

  • Biola University

SHA 256 checksum:

a612917b9511124b5dfd5414d01af34d12b4bc068348824bff8b9db7ab881231

下载总次数 2,960

这个版本 1,043

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: