RubyGems Navigation menu

governor_backgroundの被依存性 Latest version of the following gems require governor_background