RubyGems Navigation menu

govuk_admin_template 1.1.6

Styles, scripts and templates for GOV.UK admin applications

Versions:

  1. 6.7.0 - March 19, 2019 (46 KB)
  2. 6.6.0 - April 13, 2018 (46 KB)
  3. 6.5.0 - January 26, 2018 (46 KB)
  4. 6.4.0 - December 04, 2017 (49 KB)
  5. 6.3.0 - December 04, 2017 (49 KB)
  6. 1.1.6 - October 21, 2014 (39 KB)
Show all versions (70 total)

Runtime Dependencies (3):

  • bootstrap-sass ~> 3.2.0.2
  • jquery-rails ~> 3.1.1
  • rails >= 3.2.0
  • Development Dependencies (5):

    Owners:

    Authors:

    • GOV.UK Dev

    SHA 256 checksum:

    4eccf667afaea4f1e2fd4f29899a725451aa3fb922225c18f85088cff90892be

    Total downloads 143,815

    For this version 1,523

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 1.9.3

    Links: