RubyGems Navigation menu

govuk_admin_template 4.3.0

Styles, scripts and templates for GOV.UK admin applications

Versions:

  1. 6.7.0 - March 19, 2019 (46 KB)
  2. 6.6.0 - April 13, 2018 (46 KB)
  3. 6.5.0 - January 26, 2018 (46 KB)
  4. 6.4.0 - December 04, 2017 (49 KB)
  5. 6.3.0 - December 04, 2017 (49 KB)
  6. 4.3.0 - August 18, 2016 (46.5 KB)
Show all versions (70 total)

Runtime Dependencies (3):

  • bootstrap-sass = 3.3.5.1
  • jquery-rails ~> 4.1.1
  • rails >= 3.2.0
  • Development Dependencies (5):

    Owners:

    Authors:

    • GOV.UK Dev

    SHA 256 checksum:

    9608821ea9297d2902f2c07b4bbbd50da820287c49219dea1d243bec2289bf8f

    Total downloads 146,005

    For this version 2,764

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 1.9.3

    Links: