RubyGems Navigation menu

graphlient 0.3.6

A friendlier Ruby client for consuming GraphQL-based APIs.

Versiones:

  1. 0.3.7 - November 14, 2019 (200 KB)
  2. 0.3.6 - July 23, 2019 (200 KB)
  3. 0.3.5 - January 31, 2019 (200 KB)
  4. 0.3.3 - September 23, 2018 (200 KB)
  5. 0.3.2 - July 03, 2018 (20 KB)
Mostrar todas las versiones (18 total)

Propietarios:

Subida por:

Autores:

  • Ashkan Nasseri

SHA 256 checksum:

730a8bbc4db2f3e67a2ac08dd71fa7c40f336947b5444c6e024c88f06267876d

Total de descargas 286.769

Para esta versión 44.315

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Versión de Rubygems requerida: >= 1.3.6

Enlace: