RubyGems Navigation menu

graphql-parallel 0.2.2

Extend the GraphQL gem by allowing for one level of asynchronous field resolution.

Versions:

  1. 0.2.2 - September 23, 2015 (8 ko)
  2. 0.2.1 - September 18, 2015 (8 ko)
  3. 0.2.0 - September 11, 2015 (8 ko)
  4. 0.1.0 - September 11, 2015 (8 ko)

Dépendances de Runtime (2):

  • celluloid ~> 0.17
  • graphql ~> 0.9.4
  • Dépendances de Development (6):

    Propriétaires:

    Auteurs:

    • Robert Mosolgo

    Total de contrôle SHA 256:

    668f38c73e0714b9957fc8402ffc2b68c66d1db211c11f31262c37eac7b354b9

    Total de téléchargements 4 526

    Pour cette version 1 536

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 0

    Liens: